Мод LiteLoader для майнкрафт 1.9

19-04-2016, 05:45 1216 0
Мод LiteLoader для майнкрафт 1.9



Сегодня мы решили добавить один очень нужный установщик модов. Мод LiteLoader для майнкрафт 1.9 необходим для работы некоторых модов, к примеру это VoxelMap. LiteLoader - это простое дополнение, которое позволит вам с лёгкостью устанавливать интересные модификации в игру. Также стоит отметить, что LiteLoader не конфликтует с форджем, так что скачивайте его и не бойтесь man_wink .

Скачать мод LiteLoader для майнкрафт 1.9









Как установить LiteLoader


  1. Скачайте мод LiteLoader
  2. Запустите exe файл из архива
  3. Проследуйте инструкциям установщика
  4. Готово!
Не нравится +3 Нравится




Опрос
Какой самый опасный моб?

 

Вход/Регистрация
Сервера по версиям
Текстуры по версиям
Клиенты Minecraft