LiteLoader для майнкрафт 1.8

11-03-2016, 08:04 839 0
LiteLoader для майнкрафт 1.8



Сегодня вы сможете скачать одну из самых нужных библиотек LiteLoader для майнкрафт 1.8. Данная модификация необходима для работы конкретных модов, требующих именно эту библиотеку. В отличии от других подобных модов, LiteLoader хорошо работает в паре с forge, так что вы можете устанавливать их оба в игру minecraft 1.8.

Скачать моды на майнкрафт 1.8 модно также с нашего сайта. Если они работают именно на LiteLoader, то мы об этом напишем.

Скачать LiteLoader для майнкрафт 1.8









Как установить LiteLoader


  1. Скачайте LiteLoader
  2. Запустите скаченный файл с помощью Java и следуйте дальнейшим указаниям. Устанавливается автоматически.
  3. Готово!
Не нравится +2 Нравится




Опрос
Какой самый опасный моб?

 

Вход/Регистрация
Сервера по версиям
Текстуры по версиям
Клиенты Minecraft