Мод LiteLoader для майнкрафт 1.10

21-06-2016, 06:56 594 0
Мод LiteLoader для майнкрафт 1.10



Мод LiteLoader для майнкрафт 1.10 - библиотека, которая необходима для работы некоторых модов в игре minecraft. Мод отлично работает в паре с forge, и конфликтов между ними не возникает. ЛайтЛоадер нужен не для всех модов, а только для тех, кто использует litemod. Я рекомендую вам установить этот мод на свой клиент.

Скачать мод LiteLoader для майнкрафт 1.10









Как установить мод


  1. Скачать и установить Forge
  2. Скачайте мод LiteLoader
  3. Скаченный файл переместите в %appdata%/.minecraft/mods
  4. Готово!
Не нравится +2 Нравится




Опрос
Чего не хватает на сайте?

 

Вход/Регистрация
Сервера по версиям
Текстуры по версиям
Клиенты Minecraft